Al actualizar PureCloud Softphone en un sistema Windows 7 o Windows 2008 R2, ¿por qué recibo un error?

La instalación PureCloud Softphone utiliza un controlador que requiere certificados Microsoft SHA-256, que Windows 7 y Windows 2008 R2 no admiten. Para obtener ayuda, consulte KB3125574 o póngase en contacto con Genesys Cloud Atención al cliente.